<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="RadioGoal24 RSS Feed" href="http://radiogoal24.it/feed/" />
	<link rel="alternate" type="application/atom+xml" title="RadioGoal24 Atom Feed" href="http://radiogoal24.it/feed/atom/" />
	<link rel="pingback" href="http://radiogoal24.it/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://radiogoal24.it/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
<link rel="icon" href="http://radiogoal24.it/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="http://radiogoal24.it/favicon.ico" type="image/x-icon">

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-100589923-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N63VHP8');</script>
<!-- End Google Tag Manager ProjectADV -->
	
<script data-ad-client="ca-pub-9673849118454973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<title>La Ligue 1 si ferma, cosa succede a Juve-Lione? RadioGoal24News</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Ligue 1 si ferma, cosa succede a Juve-Lione? Ad agosto il Lione sarà in ritiro pre-campionato, nello stesso periodo la Uefa ha fissato le gare europee"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosa succede adesso all&#039;ottavo di Champions tra Juve e Lione?" />
<meta property="og:description" content="Notizia di giornata che la Ligue 1 ha deciso di fermare ufficialmente la stagione. Mentre Inghilterra e Germania galoppano verso la ripresa, Francia ed Olanda sono le due nazioni che hanno ufficializzato lo stop dell&#039;annata 2019-2020." />
<meta property="og:url" content="http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/" />
<meta property="og:site_name" content="RadioGoal24" />
<meta property="article:publisher" content="http://radiogoal24.it/" />
<meta property="article:tag" content="Inghilterra" />
<meta property="article:tag" content="Juventus" />
<meta property="article:tag" content="Ligue 1" />
<meta property="article:tag" content="Lione" />
<meta property="article:section" content="Calcio" />
<meta property="article:published_time" content="2020-04-28T16:15:39+00:00" />
<meta property="og:image" content="http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Ligue 1 si ferma, cosa succede a Juve-Lione? Ad agosto il Lione sarà in ritiro pre-campionato, nello stesso periodo la Uefa ha fissato le gare europee" />
<meta name="twitter:title" content="La Ligue 1 si ferma, cosa succede a Juve-Lione? RadioGoal24News" />
<meta name="twitter:site" content="@RGoal24" />
<meta name="twitter:image" content="http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_.png" />
<meta name="twitter:creator" content="@RGoal24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioGoal24 &raquo; Feed" href="http://radiogoal24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioGoal24 &raquo; Feed dei commenti" href="http://radiogoal24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioGoal24 &raquo; La Ligue 1 si ferma, cosa succede a Juve-Lione? Feed dei commenti" href="http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiogoal24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- radiogoal24.it is managing ads with Advanced Ads 1.17.6 – https://wpadvancedads.com/ -->		<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://radiogoal24.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://radiogoal24.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiogoal24.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://radiogoal24.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://radiogoal24.it/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css'  href='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='http://radiogoal24.it/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://radiogoal24.it/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css'  href='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css'  href='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://radiogoal24.it/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://radiogoal24.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/radiogoal24.it\/wp-admin\/admin-ajax.php","nonce":"38d26e0a2d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='http://radiogoal24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiogoal24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiogoal24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://radiogoal24.it/?p=130745' />
<link rel="alternate" type="application/json+oembed" href="http://radiogoal24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiogoal24.it%2F2020%2F04%2F28%2Fla-ligue-1-si-ferma-cosa-succede-a-juve-lione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiogoal24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiogoal24.it%2F2020%2F04%2F28%2Fla-ligue-1-si-ferma-cosa-succede-a-juve-lione%2F&#038;format=xml" />
			<meta property="fb:pages" content="1439938889564437" />
							<meta property="ia:markup_url" content="http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/?ia_markup=1" />
				    <style type="text/css">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</style>
    
<!-- Schema & Structured Data For WP v1.9.28 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/radiogoal24.it#website","headline":"RadioGoal24","name":"RadioGoal24","description":"","url":"http:\/\/radiogoal24.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/radiogoal24.it\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"http:\/\/schema.org","@type":"Article","@id":"http:\/\/radiogoal24.it\/2020\/04\/28\/la-ligue-1-si-ferma-cosa-succede-a-juve-lione\/#article","url":"http:\/\/radiogoal24.it\/2020\/04\/28\/la-ligue-1-si-ferma-cosa-succede-a-juve-lione\/","inLanguage":"it-IT","mainEntityOfPage":"http:\/\/radiogoal24.it\/2020\/04\/28\/la-ligue-1-si-ferma-cosa-succede-a-juve-lione\/","headline":"La Ligue 1 si ferma, cosa succede a Juve-Lione? RadioGoal24News","description":"La Ligue 1 si ferma, cosa succede a Juve-Lione? Ad agosto il Lione sar\u00e0 in ritiro pre-campionato, nello stesso periodo la Uefa ha fissato le gare europee","articleBody":"La Ligue 1 si ferma, cosa succede a Juve-Lione?\r\nNotizia di giornata che la Ligue 1 ha deciso di fermare ufficialmente la stagione. Mentre Inghilterra e Germania galoppano verso la ripresa, Francia ed Olanda sono le due nazioni che hanno ufficializzato lo stop dell'annata 2019-2020. Le squadre francesi si ritroveranno nella prossima stagione, pianificheranno i ritiri estivi per arrivare pronte agli impegni di settembre. A questo punto sorge spontanea una domanda cosa accadr\u00e0 a Lione-Juventus? La Uefa aveva manifestato l'intenzione di far giocare le competizioni europee in agosto, scenario quantomeno da rivalutare, considerando la decisione del governo francese di interrompere la Ligue 1. In quel periodo infatti il Lione potrebbe essere in pieno ritiro estivo per preparasi alla prima di campionato, solitamente fissata per met\u00e0 agosto; il problema potrebbe anche protrarsi fino ai primi di settembre se la squadra di Garcia dovesse eliminare la Juventus. Tra le varie opzioni vi potrebbe essere anche un'automatica eliminazione dei francesi con i bianconeri che si qualificherebbero per i quarti di finale, ma prima di fare voli pindarici \u00e8 opportuno aspettare delle comunicazioni dalla Federazione francese e dalla Uefa.\r\n\r\n&nbsp;\r\nPer tutte le NEWS del giorno in tempo reale clicca qui - LIVE\r\n&nbsp;\r\nAscolta il nostro podcast!\r\nAscolta l\u2019intervista esclusiva al procuratore sportivo Alessandro Canovi!","keywords":"Inghilterra, Juventus, Ligue 1, Lione, ","datePublished":"2020-04-28T18:15:39+02:00","dateModified":"2020-04-28T18:15:39+02:00","author":{"@type":"Person","name":"Paolo Silvano Venditti","description":"","url":"","image":{"@type":"ImageObject","url":"http:\/\/1.gravatar.com\/avatar\/d79598255d49562520cc5cb5607dd1e1?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"","width":"","height":""},"name":"RadioGoal24"},"image":[{"@type":"ImageObject","@id":"http:\/\/radiogoal24.it\/2020\/04\/28\/la-ligue-1-si-ferma-cosa-succede-a-juve-lione\/#primaryimage","url":"http:\/\/radiogoal24.it\/wp-content\/uploads\/2020\/04\/1280px-UEFA_Champions_League_logo.svg_-1200x515.png","width":"1200","height":"515"},{"@type":"ImageObject","url":"http:\/\/radiogoal24.it\/wp-content\/uploads\/2020\/04\/1280px-UEFA_Champions_League_logo.svg_-1200x900.png","width":"1200","height":"900"},{"@type":"ImageObject","url":"http:\/\/radiogoal24.it\/wp-content\/uploads\/2020\/04\/1280px-UEFA_Champions_League_logo.svg_-1200x675.png","width":"1200","height":"675"}]}]
</script>

</head>
<body class="post-template-default single single-post postid-130745 single-format-standard penci-body-boxed">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N63VHP8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->

<div class="body-link"></div>
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://radiogoal24.it/"><img src="http://radiogoal24.it/wp-content/uploads/2017/06/logo-radiogoal.jpg" alt="RadioGoal24" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/radiogoal24/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/rgoal24" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/radiogoal24/" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC24rIQYKUlH_M4lxSzcCexQ" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="mailto:r.goal24@gmail.com"><i class="fa fa-envelope-o"></i></a>
												</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-96865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-96865"><a href="http://radiogoal24.it/">Home</a></li>
<li id="menu-item-96866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96866"><a title="RADIO" href="http://radiogoal24.it/radio/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-126343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126343"><a href="http://radiogoal24.it/category/podcast-multimediale/">Podcast e Multimediale</a></li>
</ul>
</li>
<li id="menu-item-130122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130122"><a href="http://radiogoal24.it/category/news/">News</a></li>
<li id="menu-item-130124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130124"><a href="http://radiogoal24.it/category/analisi/">Analisi</a></li>
<li id="menu-item-123443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123443"><a href="http://radiogoal24.it/category/campionati/">Campionati</a>
<ul class="sub-menu">
	<li id="menu-item-123444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123444"><a href="http://radiogoal24.it/category/campionati/serie-a/">Serie A</a></li>
	<li id="menu-item-123448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123448"><a href="http://radiogoal24.it/category/campionati/estero/premier-league/">Premier League</a></li>
	<li id="menu-item-123447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123447"><a href="http://radiogoal24.it/category/campionati/estero/liga/">Liga</a></li>
	<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://radiogoal24.it/category/campionati/estero/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-123445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123445"><a href="http://radiogoal24.it/category/campionati/champions-league/">Champions League</a></li>
	<li id="menu-item-123446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123446"><a href="http://radiogoal24.it/category/campionati/europa/">Europa League</a></li>
	<li id="menu-item-123964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123964"><a href="http://radiogoal24.it/category/nazionali/">Nazionali</a></li>
</ul>
</li>
<li id="menu-item-130125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130125"><a href="http://radiogoal24.it/category/quiz/">Quiz</a></li>
<li id="menu-item-96903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96903"><a href="http://radiogoal24.it/chi-siamo/">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-96902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96902"><a href="http://radiogoal24.it/redazione/">Redazione</a></li>
	<li id="menu-item-96905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96905"><a href="http://radiogoal24.it/condizioni/">Condizioni</a></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">Ultime news</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/radiogoal24/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/rgoal24" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/radiogoal24/" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC24rIQYKUlH_M4lxSzcCexQ" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="mailto:r.goal24@gmail.com"><i class="fa fa-envelope-o"></i></a>
												</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/">La Ligue 1 si ferma, cosa succede a...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/trigoria-pronta-ma-il-governo-posticipa-la-ripresa-degli-allenamenti/">Trigoria pronta, ma il Governo posticipa la ripresa...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/milan-nessun-contributo-al-risarcimento-di-leao-allo-sporting/">Milan, nessun contributo al risarcimento di Leao allo...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/ufficiale-stop-definitivo-a-ligue-1-e-ligue-2/">Ufficiale: stop definitivo a Ligue 1 e Ligue...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/acerbi-tuona-contro-il-governo-il-18-potrebbe-essere-tardi/">Acerbi tuona contro il Governo &#8220;il 18 potrebbe...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/juve-prendi-zapata-puo-sostituire-higuain/">Juve, prendi Zapata. Può sostituire Higuain</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/la-premier-league-pianifica-la-ripresa-della-stagione-per-il-9-giugno/">La Premier League pianifica la ripresa della stagione...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/gosens-speriamo-si-riprenda-a-giocare/">Gosens: “Speriamo si riprenda a giocare!”</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/moise-kean-puo-tornare-in-italia-piace-a-napoli-e-roma/">Moise Kean può tornare in Italia: piace a...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://radiogoal24.it/2020/04/28/calciomercato-attenta-juve-il-barca-vuole-de-ligt/">Calciomercato, attenta Juve! Il Barça vuole De Ligt</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://radiogoal24.it/"><img src="http://radiogoal24.it/wp-content/uploads/2017/06/logo-radiogoal.jpg" alt="RadioGoal24" /></a>
						</h2>
												</div>

<div class="header-banner header-style-3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9673849118454973"
     data-ad-slot="4315089423"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

		

			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-96865"><a href="http://radiogoal24.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96866"><a title="RADIO" href="http://radiogoal24.it/radio/">Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126343"><a href="http://radiogoal24.it/category/podcast-multimediale/">Podcast e Multimediale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130122"><a href="http://radiogoal24.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130124"><a href="http://radiogoal24.it/category/analisi/">Analisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123443"><a href="http://radiogoal24.it/category/campionati/">Campionati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123444"><a href="http://radiogoal24.it/category/campionati/serie-a/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123448"><a href="http://radiogoal24.it/category/campionati/estero/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123447"><a href="http://radiogoal24.it/category/campionati/estero/liga/">Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://radiogoal24.it/category/campionati/estero/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123445"><a href="http://radiogoal24.it/category/campionati/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123446"><a href="http://radiogoal24.it/category/campionati/europa/">Europa League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123964"><a href="http://radiogoal24.it/category/nazionali/">Nazionali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130125"><a href="http://radiogoal24.it/category/quiz/">Quiz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96903"><a href="http://radiogoal24.it/chi-siamo/">Chi Siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96902"><a href="http://radiogoal24.it/redazione/">Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96905"><a href="http://radiogoal24.it/condizioni/">Condizioni</a></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://radiogoal24.it/">
    <div>
		<input type="text" class="search-input" placeholder="Scrivi e premi invio..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->

	<div class="penci-header-signup-form">
		<div class="container">
			<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="google-site-verification" content="otJcsBx111vX14gwzp3BL9Ps0795QotX4JtwqT3EFpQ" /></div></aside>		</div>
	</div>


			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://radiogoal24.it/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://radiogoal24.it/category/calcio/">Calcio</a>				</span><i class="fa fa-angle-right"></i>
			<span>La Ligue 1 si ferma, cosa succede a Juve-Lione?</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-130745" class="post-130745 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-news category-prima-pagina category-redazione category-ultimo-articolo tag-inghilterra tag-juventus tag-ligue-1 tag-lione">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://radiogoal24.it/category/calcio/" title="Visualizza tutti gli articoli nella categoria Calcio" >Calcio</a><a class="penci-cat-name" href="http://radiogoal24.it/category/news/" title="Visualizza tutti gli articoli nella categoria News" >News</a><a class="penci-cat-name" href="http://radiogoal24.it/category/prima-pagina/" title="Visualizza tutti gli articoli nella categoria Prima Pagina" >Prima Pagina</a><a class="penci-cat-name" href="http://radiogoal24.it/category/redazione/" title="Visualizza tutti gli articoli nella categoria Redazione" >Redazione</a><a class="penci-cat-name" href="http://radiogoal24.it/category/ultimo-articolo/" title="Visualizza tutti gli articoli nella categoria Ultimo Articolo" >Ultimo Articolo</a></span></div>
		
		<h1 class="post-title single-post-title">La Ligue 1 si ferma, cosa succede a Juve-Lione?</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>scritto da <a class="author-url" href="http://radiogoal24.it/author/paolo-venditti/">Paolo Silvano Venditti</a></span></span>
													<span>28 Aprile 2020</span>
							</div>
			</div>

	



	
	
	
									<div class="post-image">
					<a href="http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_.png" data-rel="penci-gallery-image-content"><img width="1170" height="503" src="http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_-1170x503.png" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_-1170x503.png 1170w, http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_-780x335.png 780w, http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_-768x330.png 768w, http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_-585x251.png 585w, http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_.png 1280w" sizes="(max-width: 1170px) 100vw, 1170px" /></a>				</div>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9673849118454973"
     data-ad-slot="1413593919"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<br/><br/>
	
					
	
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h3>La Ligue 1 si ferma, cosa succede a Juve-Lione?</h3>
<p>Notizia di giornata che la <a href="http://radiogoal24.it/2020/04/28/ufficiale-stop-definitivo-a-ligue-1-e-ligue-2/">Ligue 1</a> ha deciso di fermare ufficialmente la stagione. Mentre<strong><a href="http://radiogoal24.it/2020/04/28/la-premier-league-pianifica-la-ripresa-della-stagione-per-il-9-giugno/"> Inghilterra</a> </strong>e <strong>Germania</strong> galoppano verso la ripresa,<strong> Francia</strong> ed <strong>Olanda</strong> sono le due nazioni che hanno ufficializzato lo stop dell&#8217;annata 2019-2020. Le squadre francesi si ritroveranno nella prossima stagione, pianificheranno i ritiri estivi per arrivare pronte agli impegni di settembre. A questo punto sorge spontanea una domanda cosa accadrà a <strong>Lione-Juventus</strong>? La <strong>Uefa</strong> aveva manifestato l&#8217;intenzione di far giocare le competizioni europee in agosto, scenario quantomeno da rivalutare, considerando la decisione del governo francese di interrompere la Ligue 1. In quel periodo infatti il Lione potrebbe essere in pieno ritiro estivo per preparasi alla prima di campionato, solitamente fissata per metà agosto; il problema potrebbe anche protrarsi fino ai primi di settembre se la squadra di Garcia dovesse eliminare la Juventus. Tra le varie opzioni vi potrebbe essere anche un&#8217;automatica eliminazione dei francesi con i bianconeri che si qualificherebbero per i quarti di finale, ma prima di fare voli pindarici è opportuno aspettare delle comunicazioni dalla Federazione francese e dalla Uefa.</p>
<p>&nbsp;</p>
<h3><a href="http://radiogoal24.it/2020/03/18/radiogoal24-le-notizie-del-giorno-18-marzo/">Per tutte le NEWS del giorno in tempo reale clicca qui &#8211; LIVE</a></h3>
<p>&nbsp;</p>
<h4 style="text-align: center;"><a href="http://radiogoal24.it/2020/04/14/esclusiva-rg24-alessandro-canovi-bisogna-seguire-esempio-francia/">Ascolta il nostro podcast!</a></h4>
<p style="text-align: center;">Ascolta l’intervista esclusiva al procuratore sportivo <strong>Alessandro Canovi</strong>!</p>
<p style="text-align: center;"><iframe src="https://open.spotify.com/embed-podcast/episode/2R8c4D7PCZVqog9rwTOqXr" width="100%" height="232" frameborder="0" data-mce-fragment="1"></iframe></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">La Ligue 1 si ferma, cosa succede a Juve-Lione?</span> è stato modificato: <span class="updated"> Aprile 28th, 2020</span> da <span class="author vcard"><span class="fn">Paolo Silvano Venditti</span></span></div>															<div class="post-tags">
						<a href="http://radiogoal24.it/tag/inghilterra/" rel="tag">Inghilterra</a><a href="http://radiogoal24.it/tag/juventus/" rel="tag">Juventus</a><a href="http://radiogoal24.it/tag/ligue-1/" rel="tag">Ligue 1</a><a href="http://radiogoal24.it/tag/lione/" rel="tag">Lione</a>					</div>
									</div>
	</div>

	<div id='div-gpt-ad-1544535926055-2'></div>
	<div class="center"><div id="metaslider-id-97509" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-97509 ml-slider">
    <div id="metaslider_container_97509">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_97509' class='nivoSlider'><a href="http://www.faress.com/home.html" target="_self"><img src="http://radiogoal24.it/wp-content/uploads/2019/03/53456101_566006450475199_4207347523620175872_n-728x90.jpg" height="90" width="728" title="Banner Faress" alt="" class="slider-97509 slide-118209" /></a></div></div>
        
    </div>
</div></div><br /><br />
<div class="fb-comments" data-href="http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/" data-num-posts="5" data-width="100%"></div><br /><br />


			<div class="tags-share-box center-box">

						<!--	<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenti</span> -->
			

							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="130745" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/intent/tweet?text=La%20Ligue%201%20si%20ferma,%20cosa%20succede%20a%20Juve-Lione?%20-%20http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/&#038;media=http://radiogoal24.it/wp-content/uploads/2020/04/1280px-UEFA_Champions_League_logo.svg_.png&#038;description=La%20Ligue%201%20si%20ferma,%20cosa%20succede%20a%20Juve-Lione?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-dg-48+fq+as-1mr"
     data-ad-client="ca-pub-9673849118454973"
     data-ad-slot="7043645689"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='http://1.gravatar.com/avatar/d79598255d49562520cc5cb5607dd1e1?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d79598255d49562520cc5cb5607dd1e1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="http://radiogoal24.it/author/paolo-venditti/" title="Articoli scritti da Paolo Silvano Venditti" rel="author">Paolo Silvano Venditti</a></h5>
		<p></p>
															</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>articolo precedente</span>
				</div>
				<a href="http://radiogoal24.it/2020/04/28/trigoria-pronta-ma-il-governo-posticipa-la-ripresa-degli-allenamenti/">
					<div class="pagi-text">
						<h5 class="prev-title">Trigoria pronta, ma il Governo posticipa la ripresa degli allenamenti</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/4B4245BB-BB20-4679-9BE3-C64AA5D0A55A-585x390.jpeg');" href="http://radiogoal24.it/2020/04/28/trigoria-pronta-ma-il-governo-posticipa-la-ripresa-degli-allenamenti/" title="Trigoria pronta, ma il Governo posticipa la ripresa degli allenamenti">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/trigoria-pronta-ma-il-governo-posticipa-la-ripresa-degli-allenamenti/">Trigoria pronta, ma il Governo posticipa la...</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/03/Rafael-Leao-585x390.jpg');" href="http://radiogoal24.it/2020/04/28/milan-nessun-contributo-al-risarcimento-di-leao-allo-sporting/" title="Milan, nessun contributo al risarcimento di Leao allo Sporting">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/milan-nessun-contributo-al-risarcimento-di-leao-allo-sporting/">Milan, nessun contributo al risarcimento di Leao...</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/86260A9A-BD26-48C4-8D4A-31E1F31D935A-585x390.jpeg');" href="http://radiogoal24.it/2020/04/28/ufficiale-stop-definitivo-a-ligue-1-e-ligue-2/" title="Ufficiale: stop definitivo a Ligue 1 e Ligue 2">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/ufficiale-stop-definitivo-a-ligue-1-e-ligue-2/">Ufficiale: stop definitivo a Ligue 1 e...</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/acerbi-ansa-1-300x300-1.jpg');" href="http://radiogoal24.it/2020/04/28/acerbi-tuona-contro-il-governo-il-18-potrebbe-essere-tardi/" title="Acerbi tuona contro il Governo &#8220;il 18 potrebbe essere tardi&#8221;">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/acerbi-tuona-contro-il-governo-il-18-potrebbe-essere-tardi/">Acerbi tuona contro il Governo &#8220;il 18...</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/zap.jpg');" href="http://radiogoal24.it/2020/04/28/juve-prendi-zapata-puo-sostituire-higuain/" title="Juve, prendi Zapata. Può sostituire Higuain">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/juve-prendi-zapata-puo-sostituire-higuain/">Juve, prendi Zapata. Può sostituire Higuain</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/Premier-League-1-585x390.jpg');" href="http://radiogoal24.it/2020/04/28/la-premier-league-pianifica-la-ripresa-della-stagione-per-il-9-giugno/" title="La Premier League pianifica la ripresa della stagione per il 9 giugno">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/la-premier-league-pianifica-la-ripresa-della-stagione-per-il-9-giugno/">La Premier League pianifica la ripresa della...</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/B870D057-E86D-458A-AF36-EF07C09C99B2-585x390.jpeg');" href="http://radiogoal24.it/2020/04/28/gosens-speriamo-si-riprenda-a-giocare/" title="Gosens: “Speriamo si riprenda a giocare!”">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/gosens-speriamo-si-riprenda-a-giocare/">Gosens: “Speriamo si riprenda a giocare!”</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/Moise-Kean-585x390.jpg');" href="http://radiogoal24.it/2020/04/28/moise-kean-puo-tornare-in-italia-piace-a-napoli-e-roma/" title="Moise Kean può tornare in Italia: piace a Napoli e Roma">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/moise-kean-puo-tornare-in-italia-piace-a-napoli-e-roma/">Moise Kean può tornare in Italia: piace...</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2020/04/Matthijs_de_Ligt_2018.jpg');" href="http://radiogoal24.it/2020/04/28/calciomercato-attenta-juve-il-barca-vuole-de-ligt/" title="Calciomercato, attenta Juve! Il Barça vuole De Ligt">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/calciomercato-attenta-juve-il-barca-vuole-de-ligt/">Calciomercato, attenta Juve! Il Barça vuole De...</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2016/10/maradona-585x360.jpeg');" href="http://radiogoal24.it/2020/04/28/argentina-campionato-chiuso-maradona-salvo-d-ufficio/" title="Argentina, campionato chiuso. Maradona salvo d&#8217;ufficio">
													</a>
										<h3><a href="http://radiogoal24.it/2020/04/28/argentina-campionato-chiuso-maradona-salvo-d-ufficio/">Argentina, campionato chiuso. Maradona salvo d&#8217;ufficio</a></h3>
										<span class="date">28 Aprile 2020</span>
									</div>
		</div></div>	
	
	 

</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="jr_insta_slider-10" class="widget jr-insta-slider"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Instagram RadioGoal24</span></h4><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-10').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
			start: function(slider){
				slider.hover(
					function () {
						slider.find('.pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeIn();
						slider.find('.jr-insta-datacontainer').fadeIn();
					},
					function () {
						slider.find('.pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeOut();
						slider.find('.jr-insta-datacontainer').fadeOut();
					}
				);
			}
		});
	});
</script>
<div class='pllexislider pllexislider-overlay instaslider-nr-10'>
<ul class='no-bullet slides' id='wis-slides'>
<li style='border:0;' ><div style='background: url(https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/e35/94938591_847246929111906_3435110739978628919_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=106&_nc_ohc=J0SDNCy5SNgAX8Fayku&oh=f339a285d4ff08f8fc7548ee89f9d628&oe=5ED350B6) no-repeat center center; background-size: cover;'><a href='https://www.instagram.com/p/B_h2O7mH4NU/' target='_blank'> <img src='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/image.png'  class='GraphImage' style='opacity: 0;'></a></div><div class='jr-insta-datacontainer' style=''>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/radiogoal24/' style='color:black; font-weight: 600' target='_blank'>radiogoal24</a></span>
<strong><span class='jr-insta-time pull-right' style='font-size: 0.9em'>1 ora ago</span></strong>
<br><span class='jr-insta-caption' style='text-align: left !important;'>PALLONE D'ORO DEL FUTURO - Quarti di finale Mbappé ️ Vinicius Junior Chi merita di passare il turno?</span>
</div>
</li><li style='border:0;' ><div style='background: url(https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/e35/94976390_276199190067127_7731811223469276694_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=107&_nc_ohc=5iMmLB_ubtUAX_RaiTD&oh=a06138f9339fbcff34ca0584d3cafecf&oe=5ECFE89F) no-repeat center center; background-size: cover;'><a href='https://www.instagram.com/p/B_fDNXFHZCP/' target='_blank'> <img src='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/image.png'  class='GraphImage' style='opacity: 0;'></a></div><div class='jr-insta-datacontainer' style=''>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/radiogoal24/' style='color:black; font-weight: 600' target='_blank'>radiogoal24</a></span>
<strong><span class='jr-insta-time pull-right' style='font-size: 0.9em'>1 giorno ago</span></strong>
<br><span class='jr-insta-caption' style='text-align: left !important;'>PALLONE D'ORO DEL FUTURO: i risultati dei gironi G e H ⭐</span>
</div>
</li><li style='border:0;' ><div style='background: url(https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/e35/94604820_2519765508285401_6428123162686638442_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=IF6Dm8nDrWsAX9p6Ny8&oh=59d792e3331ea298ebaa4df672ca5b97&oe=5ED39EAF) no-repeat center center; background-size: cover;'><a href='https://www.instagram.com/p/B_aD907Hhue/' target='_blank'> <img src='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/image.png'  class='GraphImage' style='opacity: 0;'></a></div><div class='jr-insta-datacontainer' style=''>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/radiogoal24/' style='color:black; font-weight: 600' target='_blank'>radiogoal24</a></span>
<strong><span class='jr-insta-time pull-right' style='font-size: 0.9em'>3 giorni ago</span></strong>
<br><span class='jr-insta-caption' style='text-align: left !important;'>PALLONE D'ORO DEL FUTURO - GIRONE H Chi merita di passare il turno? Vota con un commento o nelle nostre storie ⚠️ Abbiamo selezionato i 32 migliori giocatori Under 23 e li abbiamo divisi in otto gironi, da cui usciranno successivamente i quarti di finale!</span>
</div>
</li><li style='border:0;' ><div style='background: url(https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/e35/94498108_2801132636652166_4740384658320778118_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=ipKNKyZW0fYAX8c8tMy&oh=c89f0bc54f922f9d3b802765af41c139&oe=5ED12B27) no-repeat center center; background-size: cover;'><a href='https://www.instagram.com/p/B_XXPwRHLe0/' target='_blank'> <img src='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/image.png'  class='GraphImage' style='opacity: 0;'></a></div><div class='jr-insta-datacontainer' style=''>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/radiogoal24/' style='color:black; font-weight: 600' target='_blank'>radiogoal24</a></span>
<strong><span class='jr-insta-time pull-right' style='font-size: 0.9em'>4 giorni ago</span></strong>
<br><span class='jr-insta-caption' style='text-align: left !important;'>PALLONE D'ORO DEL FUTURO - GIRONE G Chi merita di passare il turno? Vota con un commento o nelle nostre storie ⚠️ Abbiamo selezionato i 32 migliori giocatori Under 23 e li abbiamo divisi in otto gironi, da cui usciranno successivamente i quarti di finale!</span>
</div>
</li><li style='border:0;' ><div style='background: url(https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/e35/93989636_892857971159355_3749626008403153893_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=iqEoWJBsTVsAX89BCRT&oh=42a1df3e75ab79c65c71009faae3b667&oe=5ED377A3) no-repeat center center; background-size: cover;'><a href='https://www.instagram.com/p/B_Uu3wNnJ7K/' target='_blank'> <img src='http://radiogoal24.it/wp-content/plugins/instagram-slider-widget/assets/image.png'  class='GraphImage' style='opacity: 0;'></a></div><div class='jr-insta-datacontainer' style=''>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/radiogoal24/' style='color:black; font-weight: 600' target='_blank'>radiogoal24</a></span>
<strong><span class='jr-insta-time pull-right' style='font-size: 0.9em'>5 giorni ago</span></strong>
<br><span class='jr-insta-caption' style='text-align: left !important;'>PALLONE D'ORO DEL FUTURO: i risultati dei gironi E ed F ⭐</span>
</div>
</li></ul>
</div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Facebook RadioGoal24</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/radiogoal24/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiogoal24/"><a href="https://www.facebook.com/radiogoal24/">RadioGoal24</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>
	<div id="widget-area">
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="penci_social_widget-3" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Media</span></h4>
		<div class="widget-social show-text">
							<a href="https://www.facebook.com/radiogoal24/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
			
							<a href="https://twitter.com/rgoal24" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
			
							<a href="" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a>
			
							<a href="https://www.instagram.com/radiogoal24/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a>
			
			
			
			
			
			
							<a href="https://www.youtube.com/channel/UC24rIQYKUlH_M4lxSzcCexQ" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a>
			
							<a href="mailto:r.goal24@gmail.com"><i class="fa fa-envelope-o"></i><span>Email</span></a>
			
			
			
			
			
			
			
			
			
			
			
					</div>


		</aside>	</div>
	<div class="footer-widget-wrapper">
<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articoli popolari</span></h4>			<ul class="side-newsfeed">

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2018/11/g-585x390.jpeg');" href="http://radiogoal24.it/2018/11/22/la-top11-dei-calciatori-che-fumano/" title="La Top 10 dei calciatori che fumano">
							</a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://radiogoal24.it/2018/11/22/la-top11-dei-calciatori-che-fumano/" rel="bookmark" title="La Top 10 dei calciatori che fumano">La Top 10 dei calciatori che fumano</a></h4>
														<span class="side-item-meta">22 Novembre 2018</span>
													</div>
					</div>
				</li>

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2017/09/LAPR1485-585x390.jpg');" href="http://radiogoal24.it/2018/11/07/non-solo-pogba-la-top-10-dei-calciatori-con-i-capelli-piu-strani/" title="Non solo Pogba: la Top 10 dei calciatori con i capelli più strani">
							</a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://radiogoal24.it/2018/11/07/non-solo-pogba-la-top-10-dei-calciatori-con-i-capelli-piu-strani/" rel="bookmark" title="Non solo Pogba: la Top 10 dei calciatori con i capelli più strani">Non solo Pogba: la Top 10 dei calciatori con i capelli più strani</a></h4>
														<span class="side-item-meta">7 Novembre 2018</span>
													</div>
					</div>
				</li>

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://radiogoal24.it/wp-content/uploads/2018/11/barbe-585x390.jpeg');" href="http://radiogoal24.it/2018/11/23/de-rossi-e-i-suoi-fratelli-le-migliori-10-barbe-nel-mondo-del-calcio/" title="De Rossi e i suoi fratelli: le migliori barbe nel mondo del calcio">
							</a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://radiogoal24.it/2018/11/23/de-rossi-e-i-suoi-fratelli-le-migliori-10-barbe-nel-mondo-del-calcio/" rel="bookmark" title="De Rossi e i suoi fratelli: le migliori barbe nel mondo del calcio">De Rossi e i suoi fratelli: le migliori barbe nel mondo del calcio</a></h4>
														<span class="side-item-meta">23 Novembre 2018</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside>	</div>
	<div class="footer-widget-wrapper last">
<aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Informativa</span></h4>			<div class="textwidget"><p>&#8220;<a href="http://radiogoal24.it/">www.RadioGoal24.it</a> è una testata giornalistica. Autorizzazione del Tribunale Civile di Roma n 243/2016 del 30-12-2016.&#8221;</p>
<p>&#8220;Questo sito mette a confronto quote e bonus offerti di alcuni bookmaker, tutti in possesso di regolare concessione ad operare in Italia rilasciata dall&#8217;Agenzia delle Dogane e dei Monopoli. Il servizio, come indicato dall&#8217;Autorita&#8217; per le garanzie nelle comunicazioni al punto 5.6 delle proprie Linee Guida (allegate alla delibera 132/19/CONS), e&#8217; effettuato nel rispetto del principio di continenza, non ingannevolezza e trasparenza e non costituisce pertanto una forma di pubblicità.&#8221;</p>
</div>
		</aside>		</div>
		</div>
		</div>


<footer id="footer-section">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>© 2017 <a href="http://radiogoal24.it/">RadioGoal24</a>. © RadioGoal24.it - Tutti i diritti riservati.<br />Sviluppo web a cura di <a href="http://webcrew.it/" target="_blank">Web Crew</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Torna su</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://radiogoal24.it/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://radiogoal24.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://radiogoal24.it/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://radiogoal24.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radiogoal24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/themes/soledad/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/radiogoal24.it\/wp-admin\/admin-ajax.php","nonce":"ab7c712d39"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://radiogoal24.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js'></script>
<script type='text/javascript'>
var metaslider_97509 = function($) {
            $('#metaslider_97509').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:15000,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_97509');
        };
        var timer_metaslider_97509 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_97509, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_97509, 1) : metaslider_97509(window.jQuery);
        };
        timer_metaslider_97509();
</script>


</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://radiogoal24.it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/radiogoal24-it/2020/04/28/la-ligue-1-si-ferma-cosa-succede-a-juve-lione.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 28th, 2020 @ 4:16 pm UTC -->
<!-- Cache File Generated In:       26.39922 seconds -->

<!-- Cache File Expires On:         Jun 27th, 2020 @ 4:16 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 27th, 2020 @ 4:16 pm UTC -->

<!-- Loaded via Cache On:    Apr 28th, 2020 @ 5:31 pm UTC -->
<!-- Loaded via Cache In:    0.00311 seconds -->